CDHaha Download


2015-09-12 | [1,626]

MS15-105 Vulnerability in Windows Hyper-V Could Allow Security Feature Bypass (3091287)

,

Hyper-V此安全更新可修复 Microsoft Windows 中的漏洞。 如果攻击者运行经特殊设计的并可能导致 Windows Hyper-V 无法正确将访问控制列表 (ACL) 应用于配置设置的应用程序,此漏洞可能允许绕过安全功能。 尚未启用 Hyper-V 角色的客户不会受到影响。

对于 Windows 8.1(用于基于 x64 的系统)、Windows Server 2012 R2 和 Windows 10(用于基于 x64 的系统),此安全更新的等级为“重要”。此安全更新可通过更正 Hyper-V 应用 ACL 配置设置的方式来修复此漏洞。

有关此更新的详细信息,请参阅 Microsoft 知识库文章 3091287。

English Version
https://technet.microsoft.com/en-us/library/security/MS15-105

简体中文版
https://technet.microsoft.com/zh-cn/library/security/MS15-105

 

Back Top

Responses to “MS15-105 Vulnerability in Windows Hyper-V Could Allow Security Feature Bypass (3091287)”

Comments (0) Trackbacks (0) Leave a comment Trackback url
  1. No comments yet.
  1. No trackbacks yet.

Back Top

Leave a Reply