CDHaha Download


2015-08-15 | [1,816]

MS15-092 Vulnerabilities in .NET Framework Could Allow Elevation of Privilege (3086251)

,

.NET Framework此安全更新可解决 Microsoft .NET Framework 中的漏洞。如果用户运行经特殊设计的 .NET 应用程序,则该漏洞可能允许特权提升。但是,在所有情况下,攻击者无法强迫用户运行应用程序,攻击者必须说服用户执行此类操作。

对于所有受支持的 Microsoft Windows 版本(Itanium 版本除外)上的 Microsoft .NET Framework 4.6 而言,此安全更新的等级为“重要”。

此安全更新通过更正 .NET Framework 的 RyuJIT 编译器优化来修复此漏洞。

有关此更新的详细信息,请参阅 Microsoft 知识库文章 3086251。

English Version
http://technet.microsoft.com/en-us/security/bulletin/MS15-092

简体中文版
http://technet.microsoft.com/zh-cn/security/bulletin/MS15-092

 

Back Top

Responses to “MS15-092 Vulnerabilities in .NET Framework Could Allow Elevation of Privilege (3086251)”

Comments (0) Trackbacks (0) Leave a comment Trackback url
  1. No comments yet.
  1. No trackbacks yet.

Back Top

Leave a Reply