CDHaha Download


2015-01-14 | [1,736]

MS15-002 Vulnerability in Windows Telnet Service Could Allow Remote Code Execution (3020393)

,

Command此安全更新可解决 Microsoft Windows 中一个私下报告的漏洞。 如果攻击者向受影响的 Windows Server 发送特殊设计的数据包,此漏洞可能允许远程执行代码。 默认情况下,Telnet 不会安装在任何受影响的操作系统版本上。 仅手动安装此服务的客户可能容易受到攻击。

对于 Microsoft Windows 所有受支持的版本,此安全更新的等级为“严重”。 此安全更新通过更正 Telnet 验证用户输入的方法来解决漏洞。

有关此更新的详细信息,请参阅 Microsoft 知识库文章 3020393。

English Version
http://technet.microsoft.com/en-us/security/bulletin/MS15-002

简体中文版
http://technet.microsoft.com/zh-cn/security/bulletin/MS15-002

 

Back Top

Responses to “MS15-002 Vulnerability in Windows Telnet Service Could Allow Remote Code Execution (3020393)”

Comments (0) Trackbacks (0) Leave a comment Trackback url
  1. No comments yet.
  1. No trackbacks yet.

Back Top

Leave a Reply