CDHaha Download


2017-01-11 | [400]

MS17-004 Security Update for Local Security Authority Subsystem Service (3216771)

,

Windows Update本地安全认证子系统服务 (LSASS) 处理身份验证请求的方式中存在拒绝服务漏洞。攻击者成功利用此漏洞会导致在目标系统的 LSASS 服务上拒绝服务,这将触发系统自动重启。

对于 Microsoft Windows Vista、Windows Server 2008、Windows 7 和 Windows Server 2008 R2(以及服务器核心),此安全更新等级为“重要”。

此安全更新程序通过更改 LSASS 处理精心伪装身份验证申请的方式来修复漏洞。

有关此漏洞的更多信息,请参阅漏洞信息部分。有关此更新的更多信息,请参阅 Microsoft 知识库文章 3216771。

English Version
https://technet.microsoft.com/en-us/library/security/MS17-004

简体中文版
https://technet.microsoft.com/zh-cn/library/security/MS17-004

 

Back Top

Responses to “MS17-004 Security Update for Local Security Authority Subsystem Service (3216771)”

Comments (0) Trackbacks (0) Leave a comment Trackback url
  1. No comments yet.
  1. No trackbacks yet.

Back Top

Leave a Reply