CDHaha Download


2015-08-13 | [2,375]

MS15-086 Vulnerability in System Center Operations Manager Could Allow Elevation of Privilege (3075158)

,

System Center Operations Manager此安全更新可解决 Microsoft System Center Configuration Manager 中的一个漏洞。如果用户通过特制 URL 访问受影响的网站,则该漏洞可能允许特权提升。但是,攻击者无法强迫用户访问这样的网站。相反,攻击者必须诱使用户访问该网站,方法通常是让用户单击电子邮件或 Instant Messenger 消息中的链接以使用户链接到受影响的网站。

对于受影响的 Microsoft System Center 2012 Operations Manager 和 Microsoft System Center 2012 Operations Manager R2 版本,此安全更新等级为“重要”。

此安全更新通过修改 System Center Operations Manager 接受输入的方式来修复漏洞。

有关此更新的详细信息,请参阅 Microsoft 知识库文章 3075158。

简体中文版
http://technet.microsoft.com/zh-cn/security/bulletin/MS15-086

English Version
http://technet.microsoft.com/en-us/security/bulletin/MS15-086

 

Back Top

Responses to “MS15-086 Vulnerability in System Center Operations Manager Could Allow Elevation of Privilege (3075158)”

Comments (0) Trackbacks (0) Leave a comment Trackback url
  1. No comments yet.
  1. No trackbacks yet.

Back Top

Leave a Reply