CDHaha Download


2015-08-13 | [1,670]

MS15-083 Vulnerability in Server Message Block Could Allow Remote Code Execution (3073921)

,

CSRSS此安全更新可修复 Microsoft Windows 中的漏洞。如果攻击者向 SMB 服务器错误记录发送特殊设计的数据包,此漏洞可能允许远程执行代码。

对于 Windows Vista 和 Windows Server 2008 的所有受支持版本,此安全更新的等级为“重要”。

该安全更新通过更正某些记录活动以阻止内存损坏来修复该漏洞。

有关此更新的详细信息,请参阅 Microsoft 知识库文章 3073921。

English Version
https://technet.microsoft.com/en-us/library/security/MS15-083

简体中文版
https://technet.microsoft.com/zh-cn/library/security/MS15-083

 

Back Top

Responses to “MS15-083 Vulnerability in Server Message Block Could Allow Remote Code Execution (3073921)”

Comments (0) Trackbacks (0) Leave a comment Trackback url
  1. No comments yet.
  1. No trackbacks yet.

Back Top

Leave a Reply