CDHaha Download


2015-06-10 | [1,476]

MS15-060 Vulnerability in Microsoft Common Controls Could Allow Remote Code Execution (3059317)

,

CSRSS此安全更新程序可修复 Microsoft Windows 中的一个漏洞。如果用户单击经特殊设计的链接或指向经特殊设计的内容的链接,然后在 Internet Explorer 中调用 F12 开发人员工具,那么此漏洞可能允许远程执行代码。

对于 Windows Vista、Windows Server 2008、Windows 7、Windows Server 2008 R2、Windows 8、Windows Server 2012、Windows RT、Windows 8.1、Windows Server 2012 R2 和 Windows RT 8.1 的所有受支持版本,此安全更新程序的等级为“重要”。此安全更新程序通过更正 Windows 处理内存中对象的方式来修复这个漏洞。

有关此更新程序的详细信息,请参阅 Microsoft 知识库文章 3059317。

English Version
https://technet.microsoft.com/en-us/library/security/ms15-060.aspx

简体中文版
https://technet.microsoft.com/zh-CN/library/security/ms15-060.aspx

 

Back Top

Responses to “MS15-060 Vulnerability in Microsoft Common Controls Could Allow Remote Code Execution (3059317)”

Comments (0) Trackbacks (0) Leave a comment Trackback url
  1. No comments yet.
  1. No trackbacks yet.

Back Top

Leave a Reply